Nach oben

Sie sind hier:  Startseite
Willkommen Gast, wir begrüssen Sie recht herzlich in unseren Foren. Sie müssen sich registrieren, um in den Foren Beiträge verfassen zu können. Natürlich ist die Registrierung für Sie kostenlos. Sollten Sie schon registriert sein, melden Sie sich bitte an.



Forum
 XL600.de / XL Technik Talk
        Geräusch im Kopfbereich

Seite drucken
 
Dienstag, 13.Jun 2017, 19:13

markus75 Benutzer ist offline

Benutzer ist schon was länger da
Anzahl Beiträge: 44
Mitglied seit: 17.05.2016
Hallo zusammen.

Ich habe beim harten Gaswegnehmen (starker Lastwechsel) im 1 und im 2 Gang eine Art Ventilklackern.
Bei Gasanlegen ist das Klackern sofort wieder weg.
Meine Ventile sind auf E 0,10 A 0,15 eingestellt.
Die XL läuft sonst vorbildlich.

Hat jemand eine Idee oder Erfahrungen mit sowas.

Danke euch.

Gruß Markus
Dienstag, 13.Jun 2017, 20:22

ralfxl Benutzer ist offline

Benutzer ist ein Teil des Forums
Anzahl Beiträge: 818
Mitglied seit: 30.11.2011
Hallo Markus,
überprüfe Mal dein Dekompressionsspiel.
Oder ob sich der Bolzen von der Steuerkettenspannerfeder bewegt.
Gruß Ralf


Gruß Ralf
XL 600LM '86 / Deutz D25.2 '61
Dienstag, 13.Jun 2017, 21:30

mexxl Benutzer ist offline

Benutzer
Anzahl Beiträge: 1493
Mitglied seit: 30.11.2011
Meine Erfahrung damit im Schiebebetrieb ist...und ich möchte es garnicht sagen, loser Ventielsitz.
Aber hoffen wir auf etwas anderes.


Gruß

Jürgen

Wer verbuxelte Wechstaben oder Fehler findet darf sie behalten !

Und jeder der Deutsch kann hat noch immer verstanden was ich meinte.

2x XL600R, BMW R1100R, Kreidler125DD, Gorilla, MB W201 190E2.0, MX5
Mittwoch, 14.Jun 2017, 15:16

markus75 Benutzer ist offline

Benutzer ist schon was länger da
Themenstarter
Anzahl Beiträge: 44
Mitglied seit: 17.05.2016
Danke für die schnelle Einschätzung.

Dekospiel ist ok. Auch der Bolzen vom Steuerkettenspanner ist bombenfest.
Mal schauen wann es das nächstemal losgeht.

Habe auch die Befürchtung das sich ein Ventilsitz langsam verabschiedet.
Wäre jetzt mitte Juni richtig sch...

Noch jemand eine Idee?

Gruß Markus
Donnerstag, 15.Jun 2017, 09:13

FredB Benutzer ist offline

Benutzer wohnt fast schon hier
Anzahl Beiträge: 331
Mitglied seit: 13.03.2013
Die Ventilsitzring-Nummer findet i. d. R. auslasseitig statt. Kannst Du gucken, wenn Du den Krümmer demontierst und mit einer Taschenlampe reinleuchtest. Da ist dann rund um's Ventil ein heller Ring zu sehen. Habe mal Bilder davon hier zur Verfügung gestellt, müsstest Du über die Suchfunktion finden können.
R.


SOMETIMES IT TAKES A WHOLE TANK OF FUEL BEFORE YOU CAN THINK STRAIGHT!
Donnerstag, 15.Jun 2017, 09:18

FredB Benutzer ist offline

Benutzer wohnt fast schon hier
Anzahl Beiträge: 331
Mitglied seit: 13.03.2013
Habe die Bilder mal schnell gesucht. Zweites oder drittes Posting:

http://www.xl600.de/cms/thema/1131/1/2/ventilspiel-problem/

R.


SOMETIMES IT TAKES A WHOLE TANK OF FUEL BEFORE YOU CAN THINK STRAIGHT!
Mittwoch, 9.Aug 2017, 20:36

markus75 Benutzer ist offline

Benutzer ist schon was länger da
Themenstarter
Anzahl Beiträge: 44
Mitglied seit: 17.05.2016
Hallo meine Herrn.

Da ich ja wahrscheinlich einen losen Ventilsitz habe, der sich aber seit 300 KM nicht mehr bemerkbar gemacht hat habe ich folgende Situation.

Kaltstartverhalten sehr schlecht. min 10 bis 20 Kicks.
Dann läuft die XL bis sie warm ist recht gut.
Nach einer bestimmten Zeit oder Temperatur geht die Kiste mit einer Art Verschlucken während der Fahrt einfach aus.
Das Ankicken oder Anschieben ist unmöglich.
Nach einer gewissen Wartezeit von 5 bis 10 Min geht sie nach den 2 Kick wieder an und läuft wieder 3 bis 10 Minuten.

Ich fahre jetze definitiv nicht mehr.

Wo könnte der Hase im Pfeffer liegen.

Zylinderkopf durch hitzebedingte falsche Steuerzeiten ( Vetilsitz )

Vergaser

oder doch die Zündung

Danke euch Gruß Markus
Donnerstag, 10.Aug 2017, 15:33

Gabriel Benutzer ist offline

Benutzer ist ein Teil des Forums
Anzahl Beiträge: 810
Mitglied seit: 06.12.2011
Tach

Zitat
Da ich ja wahrscheinlich einen losen Ventilsitz habe, der sich aber seit 300 KM nicht mehr bemerkbar gemacht hat habe ich folgende Situation.

Wenn du bereits diesen (bösen) Verdacht hast, wieso fährste dann noch weiter?
Willste den Motor total urinieren..äh...ruinieren????


Gruß Gabriel
XL600R mit 45PS und 53Nm,
Aktueller Km-Stand: 216.000km.
28. April .2017: 34 Jahre Erstbesitzer XL600R
Ich ersetze die Trommeln von Trommelbremsen
Donnerstag, 10.Aug 2017, 17:35

Unimog Benutzer ist offline

Benutzer wohnt fast schon hier
Anzahl Beiträge: 282
Mitglied seit: 14.02.2016
Na ja Gabriel, bis der Ventilsitz zerbricht und in den Motor fällt, dauert es auf jeden Fall sehr lange.
Ich bin mit defektem Ventilsitz noch 500km weiter gefahren.
Im Endeffekt ist das einfach die Frage, wie weit man sich aus dem Fenster lehnen kann, bis man fällt...
Das sollte jeder für sich selber wissen.

Wie auch immer:

Um raus zu finden, ob es der Ventilsitz ist, hilft auch einfach das kontrollieren vom Ventilspiel.
Wenn das sich innerhalb von wenigen Kilometern verändert, dann ist alles klar.
Wenn deine Lima nicht mehr so gut ist und der Zündfunke zu schwach ist oder deine XL zu mager läuft, dann entsteht im Motor mehr Hitze als normal und kann einen losen Ventilsitz verursachen.
Natürlich könnte auch die Zündspule defekt sein, aber ich hab bei einer XL 600 noch nie eine defekte Zündspule erlebt. Immer nur CDI oder Lima, die sterben.
Das Startverhalten und was du so alles beschreibst, deutet in meinen Augen auf schlechte Zündung hin, also Lima oder Zündkerze oder Zündspule.
Wie warm wird dein Öl beim Fahren? Hast du das mal beobachtet bzw. misst du die Temperatur?

Gruß.

Alex


Kommt Zeit-Kommt Rat
Kommt viel Zeit- kommen viele Räder
Donnerstag, 10.Aug 2017, 17:52

markus75 Benutzer ist offline

Benutzer ist schon was länger da
Themenstarter
Anzahl Beiträge: 44
Mitglied seit: 17.05.2016
Hi Männer.

Hab gerade das Ventilspiel nachgemessen.
Ventile wurden auf E 0,1 und A 0,15 vor ca 700 KM eingestellt.

Maß heute

Auslass links 0,15 Auslass rechts 0,1
Einlass links 0,02 !!!!! Einlass rechts 0,1

Hab gerade alles wieder auf normal eingestellt und die XL ist super angesprungen.

Aber die Kompression beim Ankicken war sehr stark. Viel stärker als sonst.

Warum hat sich der Einlass so verstellt?

Gruß Markus
Donnerstag, 10.Aug 2017, 17:56

markus75 Benutzer ist offline

Benutzer ist schon was länger da
Themenstarter
Anzahl Beiträge: 44
Mitglied seit: 17.05.2016
Noch was,

das Ölthermometer zeigt immer zwichen 90 und 110 an.
Nur bei sportlicher Fahrt 120.

Über 120 ging es nie.

Gruß Markus
Donnerstag, 10.Aug 2017, 21:58

Unimog Benutzer ist offline

Benutzer wohnt fast schon hier
Anzahl Beiträge: 282
Mitglied seit: 14.02.2016
Vielleicht war das schon die Ursache.
Das sich die Ventile verstellen hätte ich auch schon einmal. Ich vermute (in meinem Fall) dass sich dreck oder Ruß zwischen Ventil und Sitz gesetzt hat und deswegen das Ventil nicht ganz zu war. Nachdem die etwas lief war der Dreck dann vermutlich weg und das Ventilspiel so klein.

Von der Ölthemperatur her gibt es jedenfalls nichts was auf eine schlechte Verbrennung hin weist.


Kommt Zeit-Kommt Rat
Kommt viel Zeit- kommen viele Räder
Donnerstag, 10.Aug 2017, 22:11

Schotterpaesse Benutzer ist offline

Benutzer ist schon was länger da
Anzahl Beiträge: 42
Mitglied seit: 07.04.2012
Bei meiner XL ännderte sich auch laufend das Ventilspiel, außerdem klackerte der Motor. Der Grund war dann ein loser Ventilsitzring am Auslass.
Jogi
Donnerstag, 10.Aug 2017, 22:50

markus75 Benutzer ist offline

Benutzer ist schon was länger da
Themenstarter
Anzahl Beiträge: 44
Mitglied seit: 17.05.2016
Hallo Miteinander.

Ich habe nach kurzem Motorlauf den Motor nicht wieder einbekommen.
Nach dem Abkühlen habe ich das Ventilspiel wieder kontrolliert.

Auslass rechts hat sich wieder verstellt. Diesmal in Richtung 0,25.

Daraufhin habe ich den Krümmer abgebaut und wie es FerdB beschrieben hat in den Außlass geleuchtet.

Im Bereich des rechten Außlassventils ist ein deutlicher Rand zu sehen.

Ich denke nun ist es an der Zeit den Motor auszubauen und den Kopf machen zu lassen.

Ich danke euch allen für die Hilfe und auch meiner XL die mich gerade noch heimgebracht hat ohne Motorschaden und den Defekt angekündigt hat.

Schade, daß so ein Mist immer in der Urlaubszeit passiert.

Gruß aus dem Frankenwald

Markus


[/b]


Seite drucken  |  Nächstes Thema  |  Vorheriges Thema
 
Gehe zu
   


 Forum Statistiken


Themen: 1928
Beiträge: 18397
Mitglieder: 773

Wir begrüssen unser neuestes Mitglied:
gpan

 Wer ist online?


Wir haben 36 Gaeste online

1 unserer User sind online:
ingbilly

 Heutige Geburtstage


Heute hat kein Mitglied Geburtstag.

*Alle unsere Preise verstehen sich inkl. der gesetzlichen Mehrwertsteuer und zzgl. eventueller Versandkosten und ggf. Nachnahmegebühren.
Drucken | Powered by Koobi:SHOP 7.31 © dream4® | Impressum | Lesezeichen / Weitersagen