Nach oben

Sie sind hier:  Startseite
Willkommen Gast, wir begrüssen Sie recht herzlich in unseren Foren. Sie müssen sich registrieren, um in den Foren Beiträge verfassen zu können. Natürlich ist die Registrierung für Sie kostenlos. Sollten Sie schon registriert sein, melden Sie sich bitte an.



Forum
 XL600.de / XL Technik Talk
        Nicht anzukriegen.....

Seite drucken
 
Freitag, 11.Aug 2017, 22:49

Fortunateman Benutzer ist offline

Benutzer wohnt fast schon hier
Anzahl Beiträge: 208
Mitglied seit: 06.12.2011
Hallo

Vorab: Natuerlich hab ich bereits ausfuehrlich die Suchfunktion benutzt.....

Nachdem mein teutsches Maedchen mir vor zwei Wochen mit losem Ventilsitz den Dienst quittiert hat, will nun auch ihre kanadische Schwester nicht mehr....

Einfach nicht anzukriegen, auch nicht durch anrollen lassen.

Es ist eine 83er PD03.

Wie gesagt, ich hab mich eingelesen, aber vielleicht is ja doch noch jemand mit einer blendenden neuen Idee parat.

Also:
Nach normalerweise optimalem Anspringverhalten (immer mit Choke), musste ich zur vorvorletzten Fahrt ca. 15 mal drauflatschen.

Am naechsten Tag, nicht mehr anzukriegen, selbst mit anrollen lassen. Dann Zuendkerze getauscht (eine alte...), und sie sprang beim ersten Kick an. Ich dachte, zack, repariert. Aber seitdem, nichts mehr zu machen. Sie will nicht mehr.

Hier meine bisherigen Loesungsansaetze:

- Funkencheck an Kerze: positiv

- Kerze nach 20mal treten oder anrollen mit Choke: feucht, aber nicht wirklich nass wie nach abgesoffen

- Lufi ausgebaut, Startspray eingesprueht: hustet nicht

- Nagelneue Kerze reingemacht

- Ventile eingestellt (waren aber ohnehin ok)

- Zuendspule getauscht

- CDI getauscht

Was schlagt ihr als naechstes vor?

Danke


Lutze
Samstag, 12.Aug 2017, 09:29

Unimog Benutzer ist offline

Benutzer wohnt fast schon hier
Anzahl Beiträge: 282
Mitglied seit: 14.02.2016
Was mir spontan noch einfällt wäre: Zündladespule der Lima durchmessen. Vielleicht bringt die zu wenig Strom.
Ansonsten Zündkerze raus und den Motor innen mal abtrocknen lassen. Anschließend die Kerze rein, choke raus und einen steilen Berg runter rollen. Dabei ohne choke mit dem Gas spielen. Wenn sich dann nichts tut, dann läuft dir entweder so viel Sprit in den Brennraum, dass eine Zündung nicht möglich ist ( halte ich für sehr unwahrscheinlich) oder der Zübdstrom ist so gering, dass er selbst bei hohen Drehzahlen den Dienst verweigert.

Gruß. Alex


Kommt Zeit-Kommt Rat
Kommt viel Zeit- kommen viele Räder
Samstag, 12.Aug 2017, 11:24

Gabriel Benutzer ist offline

Benutzer ist ein Teil des Forums
Anzahl Beiträge: 810
Mitglied seit: 06.12.2011
Tach Lutze

Zitat
- Funkencheck an Kerze: positiv

Einen der wichtigsten tst hast du bereits durchgeführt. Deine Zündung sollte also funktionieren. Bleibt nur die Spritversorgung, also alles, was damit zu tun hat ist zu überprüfen. Du kannst danach arbeiten, was die höchste Wahrscheinlicghkeit angeht oder auch einfach schrittweise den kompletten Gas- und Spritweg. Einfach logisch vorgehen. und eins nach dem anderen.

Da sie schlecht ANSPRINGT, dann aber läuft, würde ich die Versagerdüsen überprüfen, angefangen mit der LLD und der prim. HD.


Gruß Gabriel
XL600R mit 45PS und 53Nm,
Aktueller Km-Stand: 216.000km.
28. April .2017: 34 Jahre Erstbesitzer XL600R
Ich ersetze die Trommeln von Trommelbremsen
Samstag, 12.Aug 2017, 15:39

d.froehlich Benutzer ist offline

Team
Anzahl Beiträge: 768
Mitglied seit: 30.11.2011
Evtl. kommt der Zündfunke ja auch einfach zum falschen Zeitpunkt, ergo stimmt was mit Impulsgeber oder Steuerkette nicht. Kette übergesprungen?


Dieter
XL 600RM '87 / NX 650 Dominator '91
Samstag, 12.Aug 2017, 17:42

Fortunateman Benutzer ist offline

Benutzer wohnt fast schon hier
Themenstarter
Anzahl Beiträge: 208
Mitglied seit: 06.12.2011
Vielen Dank für eure Tips.

Bis auf das eine Mal lässt sie sich nicht mehr starten. Kein Huster.

Obwohl, wie gesagt, der blaue Funke eindeutig zu sehen ist, ab ich gestern mal den Kerzenstecker gewechselt - nix.

Dekompression ausgehängt - nix.

Schluck Benzin direkt in Zylinder - nix.

Anrollen mit und ohne Choke - kein Huster.

Kompression hab ich noch nicht messen können, aber beim Treten fühlt es sich, wie immer an.

Beim Einstellen der Ventile, hab ich auch mal den falschen OT eingestellt, die Welle bewegt und die Ventile beobachtet. Nach meinem Dafürhalten sah das alles richtig aus, ich muss aber zugeben, dass ich Kai's Beschreibung zum Testen der Steuerkettenlage nicht ganz hecke. Wenn da einer von euch nochmal für Doofe erklären könnte, wie man da vorgeht, wäre das klasse. Am besten ohne Motorfachwörter und Abkürzungen....

Was mich stutzig macht, ist, dass sie dieses eine Mal nochmal ganz normal ansprang. Das sollte doch darauf hinweisen, dass einfach nur irgendwas locker ist, sei's mechanisch oder elektrisch.....

Kann es tatsächlich sein, das trotz Funke, die Zündenergie nicht reicht? Ich hab ihr vor ca. 2000km eine Rick's Lima verpasst. Wenn ihr das bejaht, baue ich zum Testen als nächstes die alte Lima wieder ein. Da war nämlich lediglich die Batterieladespule defekt. Zum Messen hab ich hier gerade nix zur Verfügung.

Dann den Impulsgeber.

Danke für eure Anteilnahme.

Lutze


Sonntag, 13.Aug 2017, 06:37

Fortunateman Benutzer ist offline

Benutzer wohnt fast schon hier
Themenstarter
Anzahl Beiträge: 208
Mitglied seit: 06.12.2011
Ok, kleiner Zusatz...


Hab an einer Tanke hier son Billigohmmeter erstehen können. Analog, mit Zeiger...

Wenn ich das richtig angestellt habe, zeigt die momentan verbaute RICK's Lima 65 Ohm an....

ABER: Die alte von RICKY's, die bis zum Ausbau gut funzte (nur Batterieladespule defekt) zeigt 500 Ohm....

Also entweder ist das Messgerät Müll oder ich mess falsch (geht das überhaupt an einer unverbauten ?) oder 500 Ohm sind kein Pröblem....


Lutze
Sonntag, 13.Aug 2017, 11:56

mexxl Benutzer ist offline

Benutzer
Anzahl Beiträge: 1493
Mitglied seit: 30.11.2011
Hallo Lutze,

es ist immer schwierig Tipps zu geben, über die man gar keine Ahnung hat.
Was ich meine ist, wir kennen uns mit Hondalimas aus aber all das andere Zeugs was so angeboten wird, da wird es schwierig.
Mein Tipp, wenn du nicht sicher bist mit den Werten und der messerei.
Mach deine alte Original Lima rein, vorrausgesetzt sie funktionierte gut und versuche es.
Da brauchst du noch nicht einmal eine neue Dichtung zum reinen Versuch. Wenn es dann klappt ist alles gut und du kannst dir eine neue Dichtung besorgen und einbauen. Geht schnell und ist dann sicher.
Wenn es dann noch nicht klappt, würde ich mich über den Vergaser bzw. die Düsen her machen bezüglich Verunreinigung.
Aber eins nach dem anderen.


Gruß

Jürgen

Wer verbuxelte Wechstaben oder Fehler findet darf sie behalten !

Und jeder der Deutsch kann hat noch immer verstanden was ich meinte.

2x XL600R, BMW R1100R, Kreidler125DD, Gorilla, MB W201 190E2.0, MX5
Sonntag, 13.Aug 2017, 23:47

Fortunateman Benutzer ist offline

Benutzer wohnt fast schon hier
Themenstarter
Anzahl Beiträge: 208
Mitglied seit: 06.12.2011
Ok, Männers

Hab die alte Ricky's Lima eingebaut, bei der zwar die Batterieladespule abgeraucht ist, von der ich aber wusste, dass die Zündladespule funzt.

Und sie kam nicht auf den 3. auch nicht auf den 2. Kick. Nein, beim ersten.

Nochmals danke an alle die geantwortet haben.

Hab mir ein Bierchen auf euch aufgemacht und schau auf das alte Mädchen vor der Werkstatt.

An Gabriel: Du machst das alles richtig mit der Oginollima und DC-CDI als Reserve.
Meine beiden Neulimas, eine von Ricky's und eine von Rick's haben keine 4000 km geschafft. Das waren 300USD in den Sand gesetzt. Plus die Bastelei.

Dazu hat mir die Ricky's auch noch die Batterie abgekocht. Hab heute die Ignitech bestellt und werde mir auch einen zweiten Stecker einlöten, so dass ich beide CDIs fahren kann.

Gebt alles!

Lutze
Montag, 14.Aug 2017, 12:27

Gabriel Benutzer ist offline

Benutzer ist ein Teil des Forums
Anzahl Beiträge: 810
Mitglied seit: 06.12.2011
Tach Lutze

zunächst meine Gratulation zur erfolgreichen Fehlersuche
Füllt sich gut an, daß Problem gelöst und die XL wieder ans Laufen gebracht zu haben, oder?
.
Zitat
Kann es tatsächlich sein, das trotz Funke, die Zündenergie nicht reicht?

Das ist 1 gute Frage, die ich mit 1 eindeutigen Ja beantworten kann, denn die Funkenentladung ist stark vom Druck abhängig.
Meine privaten Messungen an der ZLSp zeigen eindeutig, daß die anfangs erzeugte hohe Spannung durch Windungsschlüsse immer kleiner wird, bis sie so klein ist, da0ß die Energie beim Starten zu gering ist für die CDI, um daraus noch 1 ausreichend starken Funken zu erzeugen.
Falls dich das Thema näher interessiert, dann wirf doch Mal 1 Blick in mein Dok in den FAQ hinein.
.
Zitat
An Gabriel: Du machst das alles richtig mit der Oginollima und DC-CDI als Reserve.
Meine beiden Neulimas, eine von Ricky's und eine von Rick's haben keine 4000 km geschafft. Das waren 300USD in den Sand gesetzt. Plus die Bastelei.

Dazu hat mir die Ricky's auch noch die Batterie abgekocht. Hab heute die Ignitech bestellt und werde mir auch einen zweiten Stecker einlöten, so dass ich beide CDIs fahren kann.

Danke. Es freut mich das du mich bestärkst, andererseits erschreckend sind deine negativen Erfahrungen mit Ersatz-LiMas zu notieren.
Durch den fehlenden runden CDI-Stecker an der DC-CDI wird die "Bastelei" doch sehr erschwert! Ich bleibe auch dabei und denke, daß diese Vorgehensweise mit der Original-LiMa und Ersatz-CDI so (für mich) am besten funktioniert.

PS: falls du noch Fragen zu diesem Thema haben solltest, kannst du mich gerne kontaktieren.

Gute Fahrt mit deiner NEUEN XL erst Mal!


Gruß Gabriel
XL600R mit 45PS und 53Nm,
Aktueller Km-Stand: 216.000km.
28. April .2017: 34 Jahre Erstbesitzer XL600R
Ich ersetze die Trommeln von Trommelbremsen


Seite drucken  |  Nächstes Thema  |  Vorheriges Thema
 
Gehe zu
   


 Forum Statistiken


Themen: 1928
Beiträge: 18397
Mitglieder: 773

Wir begrüssen unser neuestes Mitglied:
gpan

 Wer ist online?


Wir haben 42 Gaeste online

0 unserer User sind online:

 Heutige Geburtstage


Heute hat kein Mitglied Geburtstag.

*Alle unsere Preise verstehen sich inkl. der gesetzlichen Mehrwertsteuer und zzgl. eventueller Versandkosten und ggf. Nachnahmegebühren.
Drucken | Powered by Koobi:SHOP 7.31 © dream4® | Impressum | Lesezeichen / Weitersagen