Getriebe Ausgangswelle durchgenudelt?

  • Moin zusammen,

    ich musste gerade mit erstaunen feststellen, dass die Zähne der Ausgangswelle, welche das Kettenritzel antreiben, vom Ritzel vollkommen abgetragen wurden (siehe Bild).

    Ich finde keinen Erklärungsansatz wie das passieren konnte, aber nun muss ich das Problem irgendwie beheben. Das Getriebe und damit auch den gesamten Motor auseinanderzubauen um eine neue Getriebeausgangswelle zu verbauen möchte ich eigentlich eher meiden.


    Hat jemand vielleicht noch eine Idee, wie ich das Ritzel an der Ausgangswelle befestigen könnte, ohne das Getriebe ausbauen zu müssen?


    Liebe Grüße

    Kevin

  • Hallo Kevin,

    da wird Dir wohl nichts anderes übrigbleiben, als die Ausgangswelle zu erneuern!

    Du kannst das Ritzel ja mal vorsichtig mit dem Schweißgerät anpunkten, aber ich schätze das hält nicht lange!

    Das Antriebsritzel sollte ja eigentlich auch ein wenig Axialspiel auf der Welle haben!

    Abgesehen davon könnte das noch größeren Schaden anrichten! Ohne Garantie auf eigene Verantwortung!

    Fachmännisch ist das jedenfalls nicht!


    Ich würde da nicht experimentieren!


    Vielleicht hat noch jemand eine Idee, aber mir fällt sonst nichts ein!


    Schöne Grüße

    Gerhard

    467-a32b70bb.jpg XL600 L Paris-Dakar PD03 und XL600 R SuperMoto PD03

  • Dito, das hält alles nicht lange. Und beim Schweißen beschädigst Du womöglich noch den Simmering.


    Aber Respekt für den Vorgänger. Das muß man erst mal schaffen. Ich kann mir erst mal kaum vorstellen, wie.


    Ciao

    Eric

  • Das sah bei meinem alten Motor auch so aus. Ich hab es damals darauf geschoben, dass ich das Antriebsritzel "verkehrtherum", mit dem Wulst Motorseitig, montiert hatte. Eine Lösungsidee war seinerzeit, 2 Ritzel zu kaufen, eines grosszügig abzudrehen und dann aneinander zu verschweissen um so eine breitere Zahnung zu erhalten.

    Da der Motor dann aber, warum auch immer, nicht mehr angesprungen ist, hab ich das nicht mehr ausprobiert.

  • Aber mit dem Wulst zum Motor hin ist doch richtig!

    Auf der Seite mit dem Wulst sind aber die Zahlen eingeschlagen, die ungünstigenfalls die Jungs von der Rennleitung interessieren. Und soweit ich das wieß, gehören diese Zahlen, ebenso beim hinteren Kettenrad, nach aussen.

  • Auf der Seite mit dem Wulst sind aber die Zahlen eingeschlagen, die ungünstigenfalls die Jungs von der Rennleitung interessieren. Und soweit ich das wieß, gehören diese Zahlen, ebenso beim hinteren Kettenrad, nach aussen.

    Tach,


    Da würd ich gern mal ein Bild sehen wie das aussieht im montierten Zustand! =O


    Gruß Thorsten 8)

  • Falls Interesse besteht, ich hab noch einen Rumpfmotor rumliegen. Sicherlich nicht die beste GAW, aber brauch sie nicht mehr. Ich kann dir ja mal Fotos schicken.

    Grüße aus Hamburg

    Mats

  • So, fast genau ein Jahr und gut 15.000 km später das identische Schadensbild. :S

    Nach einer schönen Fahrt durch die Lüneburger Heide wollte die Gute kurz vor meinem Ziel in Hamburg nicht mehr voran.


    Ich frage mich wirklich woran das liegt und wie ich dem vorbeugen kann. Ich möchte nämlich nicht jedes kommende Jahr meinen Motor spalten und die GAW tauschen müssen ^^


    Vielleicht kann mir jemand etwas mehr dazu sagen.



    Grüße aus Hannover

    Kevin

    GAW.jpg

  • Ich habe keine so rechte Idee, woher das kommen kann. Einzig untertouriges Fahren hackt ziemlich am Antriebsstrang herum. Das müsste dann aber schon über einen längeren Zeitraum bzw. Fahrstrecke erfolgen. Wer macht das schon. Verhärtete Ruckdämpfer könnten auch eine, wenn auch wohl geringe, Mehrbelastung sein. Ansonsten bliebe nur noch das Ritzel bzw. dessen Passform auf der Welle als Ursache. Wenn da zuviel "Toleranz" wäre könnte das einen solchen Folgeachaden ggf. provozieren.

    Sometimes it takes a whole tank of fuel before you can think straight.

  • Was hast du denn damals als Ersatzwelle eingebaut? Original Honda oder Zubehör?

    Bei Zubehörteilen entspricht die Oberflächenhärtung ggf. nicht den Hondavorgaben.


    An meiner XL ist die Welle nach fast 120.000km leicht eingelaufen. (Erste Welle)

  • Was hast du denn damals als Ersatzwelle eingebaut? Original Honda oder Zubehör?

    Bei Zubehörteilen entspricht die Oberflächenhärtung ggf. nicht den Hondavorgaben.


    An meiner XL ist die Welle nach fast 120.000km leicht eingelaufen. (Erste Welle)

    Nicht nur dass es original sein sollte, auch die das Kettenritzel sollte weniger hart sein als die Ausgangswelle.

    Gruss Peter

  • Hallo,


    Das ist bei der XR600 mit der gleichen Verzahnung ein relativ häufiges Schadensbild. Wahrscheinlich trägt bei der XL die Rückdämpfer im Hinterrad und die längere Übersetzung dazu bei, dass es nicht so schnell/oft auftritt.

    Richtige Kettenspannung und ein breiteres Ritzel (=>http://www.xr600.de) verlängern die Lebensdauer.


    Grüsse

    Robert

  • Was hast du denn damals als Ersatzwelle eingebaut? Original Honda oder Zubehör?

    Bei Zubehörteilen entspricht die Oberflächenhärtung ggf. nicht den Hondavorgaben.


    An meiner XL ist die Welle nach fast 120.000km leicht eingelaufen. (Erste Welle)

    Ich habe damals eine gebrauchte Welle von Privat über E-Bay gekauft, die eigentlich original sein müsste. Das Gleiche werde ich jetzt wieder tun müssen.

  • Danke für eure schnellen Kommentare und Meinungen!


    Ich werde in Zukunft wohl penibelst darauf achten, dass die Kette nicht zu straff gespannt ist und das Ritzel kein Spiel aufbaut.


    Nach neuen Ruckdämpfern werde ich mal schauen und mich in nächster Zeit mal an die Reparatur machen.


    Liebe Grüße

  • Ich hab bei mir zwischen Ritzel und Welle Kupferfett aufgetragen.

    Obs was bringt? Ich weiß es nicht. Nur soviel, ich habe noch nie eine Welle gebraucht ;)

    Erste XL 77000 km

    Zweite 20000 km

    Dritte 7000 km

    Die vierte, bzw. neuer Motor, 3700 km.

    Vielleicht öffter das Moped wechseln ^^