XL600.de

Das Forum rund um die XL600-Serien.

XL600.de ist wieder online. Das Forum läuft, aber einige Funktionen wie z.B. die Galerie oder das Design

sind noch in Arbeit und werden ggfls. noch angepasst. Die FAQ fehlt noch und wird demnächst wieder installiert

Stay tuned.

Letzte Aktivitäten

  • Hallo Bruno,

    jop, das ist machbar.

    Robert Papak
    Bleichstr. 22
    65391 Lorch

    Gruß Robert
  • hallo robert..

    na sicher doch kein problem.

    ich bin froh wenn ich die teile jemanden geben kann der sie auch einsetzt.
    der krümmer ist absolut neu und wurde mir fäschlicherweise für eine pd04 geliefert.
    wenn du paypal hast kannst du es mir auf
  • d.froehlich

    Hat eine Antwort im Thema Zündimpulsgeber defekt? verfasst.
    Beitrag
    Ok, ich drück dir die Daumen.
    Berichte dann wie es ausgegangen ist, dann überlegen wir ggfls. weiter.
  • tinho

    Hat eine Antwort im Thema Zündimpulsgeber defekt? verfasst.
    Beitrag
    Danke, ich probiere es mit der CDI Einheit, die ist schnell umgesteckt. Aber zuerst würde ich versuchen meine CDI bei einer anderen RM zu testen. Wenn die dort nicht funktioniert, ist die Ursache gefunden. Wenn sie doch in Ordnung ist, dann kommt der…
  • d.froehlich

    Hat eine Antwort im Thema Zündimpulsgeber defekt? verfasst.
    Beitrag
    Hier der Link. Geprüft wird aber nicht direkt der Impulsgeber sondern ob von der CDI ein Zündimpuls an die Zündspule gegeben wird, also leider nicht ganz für deinen Fall geeignet.
    Evtl. doch erst einmal mit einer Tausch-CDI ausprobieren.
  • Mattaz

    Hat eine Antwort im Thema LiMa lädt nicht verfasst.
    Beitrag
    Dankeschön 8)
  • d.froehlich

    Hat eine Antwort im Thema Zündimpulsgeber defekt? verfasst.
    Beitrag
    Ihc hatte ein ähnliches Problem auch schon, aber nicht an meiner RM sondern an der NX650 Dominator. Hatte dort auch den Impulsgeber im Verdacht, es stellte sich aber nachher heraus, dass es der Kontakt vom Impulsgeber an die CDI war. Hier war eine…
  • tinho

    Hat eine Antwort im Thema Zündimpulsgeber defekt? verfasst.
    Beitrag
    Vielen Dank für die schnelle Antwort.
    Das Modell ist in der Tat eine RM.
    Das Problem kam schon einmal vor, der ADAC Man war da und hatte überall gemessen, keine Zündung. Die Kerze bekam keinerlei Strom. Er vermutete das Problem an dem…
  • d.froehlich

    Hat eine Antwort im Thema Zündimpulsgeber defekt? verfasst.
    Beitrag
    Hi tinho,

    schildere deine Probleme doch bitte noch etwas genauer. Hast dü überhaupt keinen Zündfunken?
    Auch nicht mit einer Ersatzkerze, wobei die Originalkerze weiter im Kopf verbleibt?

    Wurde die Zündspule bereits durchgemessen?

    Der Zündimpulsgeber…
  • tinho

    Hat das Thema Zündimpulsgeber defekt? gestartet.
    Thema
    Hallo zusammen, ich brauche eure Hilfe.
    Wie kann ich mit Sicherheit feststellen, ob mein Zündimpulsgeber, oder pickup Sensor, die Ursache ist dass meine Maschine plötzlich keine Zündung mehr hat? Geht das allein nur mit Messen?
    Ich habe den Wiederstand…

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Teile zu verkaufen : Sattel PD04, Org.Krümmer PD04, Edelstahlkrümmer von ABP neu PD03 3

      • spacerli
    2. Antworten
      3
      Zugriffe
      174
      3
    3. Lance

    1. Zündimpulsgeber defekt? 6

      • tinho
    2. Antworten
      6
      Zugriffe
      245
      6
    3. d.froehlich

    1. LiMa lädt nicht 8

      • Mattaz
    2. Antworten
      8
      Zugriffe
      529
      8
    3. Mattaz

    1. Ti-Schört-Schopp - Nachbestellungen 14

      • FredB
    2. Antworten
      14
      Zugriffe
      1,2k
      14
    3. FredB

    1. Gruppenbilder aus den Süd Treffen 3

      • Q-rare
    2. Antworten
      3
      Zugriffe
      257
      3
    3. Q-rare