Beiträge von Gege

    Eigentlich ist schon alles gesagt, Lötkolben ist die beste Lösung. Wenn er nicht genug Hitze bringt, geht es nicht. Erfahrungswert meinerseits.

    Ben, hast du den abgebrochenen Nippel noch?

    Tut mir leid, dann habe ich wohl nicht richtig geschaut. Ich hatte nur den für die PD03 gesehen. Schön, wenn es alle Teile immer wieder gibt! :thumbup:

    PD03 hat Peter, kein Problem und gute Nachbauqualität zum fairen Preis. wenn ich's richtig verstehe wird aber ein Kettenschleifer für die PD04 gesucht. Den hat Peter nicht im Programm.

    Wie weiter oben von mir schon geschrieben, hat das hier tatsächlich schon einer gemacht. Ich finde nur den Thread gerade nicht mehr.

    Ich kann mich dran erinnern, er hat Nylon Schneidebrettchen aus der Küche entwendet... ;) die sind ausreichend zäh. Experten hier können mehr zu Kunststoffen sagen, ich nicht.

    Was? Schon nach 55 Jahren kaputt? Hoffentlich ist der neue langlebiger :)

    Ja, schade. Wieder einer weniger mit einer XL. Aber schön, wenn du hier noch gelegentlich vorbei schaust. Vielleicht kannst du den nächsten Besitzer überreden, dass er nett ist und dass er auch hier aufschlägt;)

    Ich habe einen guten Draht zum Osterhasen.....:saint: Hoffe es klappt und du kommst zum Ziel!

    Schöne Ostern,

    Gruß,

    Gege

    Ich kenne das Problem genau so, wie Thomas es beschrieben hat. Nach längerer Standzeit, vor allem in der kalten Jahreszeit, kicke ich ewig bis sie läuft. Ist sie einmal angesprungen, ist es bis zu ein zwei Tagen kein Problem sie wieder zum laufen zu bringen. Es spielt keine Rolle, ob der Benzinhahn offen oder geschlossen ist.

    Und Thomas, ich habe eine elektronische Zündung eingebaut, die Zündladespule ist seit Jahren außer Funktion, deshalb bezweifle ich, dass es bei dir schon wieder an der Lichtmaschine liegt.